<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 11.07.2022, 15:54:08 from mdrprod-tomcat-delivery3 -->
<head>
<title>Arbeiten in den Sommerferien: Für diese Ferienjobs werden noch Schüler gesucht | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Viele Schüler nutzen die Sommerferien, um Geld für den Führerschein, für schicke Klamotten oder für eine Reise zu verdienen. Manche Firmen bieten auch extra Ferienjobs an, um Fachkräfte anzuwerben."/>
<meta name="keywords" content="ferienjob, alter, bewerbung, schueler, gehalt, wie, lange, arbeiten, jump"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdrjump.de/thema/ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100.html"/>
<meta property="og:image" content="https://cdn.mdrjump.de/thema/junge-frau-cafe-kasse-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=16832"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Arbeiten in den Sommerferien: Für diese Ferienjobs werden noch Schüler gesucht | MDR JUMP"/>
<meta property="og:description" content="Viele Schüler nutzen die Sommerferien, um Geld für den Führerschein, für schicke Klamotten oder für eine Reise zu verdienen. Manche Firmen bieten auch extra Ferienjobs an, um Fachkräfte anzuwerben. "/>
<meta name="date" content="2022-07-11T12:51:11+02:00"/>
<link rel="canonical" href="https://www.mdrjump.de/thema/ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100.html"/>
<link rel="amphtml" href="https://www.mdrjump.de/thema/ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100~amp.html"/>
<link rel="alternate" type="application/rss+xml" title="Arbeiten in den Sommerferien: Für diese Ferienjobs werden noch Schüler gesucht" href="https://www.mdrjump.de/thema/ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100-rss.xml"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdrjump.de" />
<meta name="application-name" content="mdrjump.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdrjump.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.mdrjump.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="Ih_6twg-v5pQXpfJHCscfpx31maVLHx51pRWDFjNBDw" /> <!-- neu mdrjump.de -->
<meta name="google-site-verification" content="7qGObDZo_-benrUHk-cXyyMN927QBro_nt-E66LwCk4" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"ferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Fferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100.html]","x2":"[]","x3":"[ferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100]","x4":"[Arbeiten%20in%20den%20Sommerferien%3A%20F%C3%BCr%20diese%20Ferienjobs%20werden%20noch%20Sch%C3%BCler%20gesucht]","x5":"[2fa2d29c%2D70d5%2D409c%2D8927%2D1765aeb17dae]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202207111459","x11":"[]","x12":"[web]","x13":"[jump.thema.ferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.3.1/main.css?version=52916"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=0504"/>
<script type="text/javascript" src="https://cdn.mdrjump.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.3.1/main.js?version=4919"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=35521"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Arbeiten in den Sommerferien: Für diese Ferienjobs werden noch Schüler gesucht","description":"Viele Schüler nutzen die Sommerferien, um Geld für den Führerschein, für schicke Klamotten oder für eine Reise zu verdienen. Manche Firmen bieten auch extra Ferienjobs an, um Fachkräfte anzuwerben.","datePublished":"2022-07-11T14:59:01+02:00","dateModified":"2022-07-11T14:59:01+02:00","mainEntityOfPage":"https:\/\/www.mdrjump.de\/thema\/ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100.html","publisher":{"@type":"Organization","name":"MDR JUMP","logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdrjump.de\/resources\/jump\/site\/img\/amp_publisher_logo.png","height":60,"width":112}},"author":{"@type":"Organization","name":"MDR JUMP","url":"https:\/\/www.mdrjump.de"},"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdrjump.de\/thema\/junge-frau-cafe-kasse-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=16832","https:\/\/cdn.mdrjump.de\/thema\/junge-frau-cafe-kasse-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=16832"]}}
</script>
</head>

<body class="node-thema cssArticleShortNews hasNoRessort  "
id="ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100Body" data-id="ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-07-11T15:54:08+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::ferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100&x1=http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Fferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100.html&x2=&x3=ferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100&x4=Arbeiten%20in%20den%20Sommerferien%3A%20F%C3%BCr%20diese%20Ferienjobs%20werden%20noch%20Sch%C3%BCler%20gesucht&x5=2fa2d29c%2D70d5%2D409c%2D8927%2D1765aeb17dae&x6=article&x7=&x8=&x9=0&x10=202207111459&x11=&x12=web&x13=jump.thema.ferienjob%2Dalter%2Dbewerbung%2Dschueler%2Dgehalt%2Dwie%2Dlange%2Darbeiten%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>

</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>

<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Arbeiten in den Sommerferien: Für diese Ferienjobs werden noch Schüler gesucht</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>11. Juli 2022, </span>
<span>12:51 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/ferienjob-alter-bewerbung-schueler-gehalt-wie-lange-arbeiten-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Arbeiten in den Sommerferien: Für diese Ferienjobs werden noch Schüler gesucht'}"></div>
</div>
<p class="einleitung ">Viele Schüler nutzen die Sommerferien, um Geld für den Führerschein, für schicke Klamotten oder für eine Reise zu verdienen. Manche Firmen bieten auch extra Ferienjobs an, um Fachkräfte anzuwerben. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Eine junge Frau kassiert in einem Café ab (Symbolbild) | Bildrechte: IMAGO / Shotshop' alt='Eine junge Frau kassiert in einem Café ab (Symbolbild)' data-ctrl-image="{'id':'4f9a74ad-34f1-43b1-9765-464502794deb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/junge-frau-cafe-kasse-100-resimage_v-**imageVariant**_w-**width**.jpg?version=16832'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine junge Frau kassiert in einem Café ab (Symbolbild)' title="" src="https://cdn.mdrjump.de/thema/junge-frau-cafe-kasse-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16832"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Shotshop</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="jumpLabelList " data-ctrl-scroll="{'id':'jumpLabelMenuCont1'}">
<p class="jumpLabelTitle">Auf dieser Seite:</p>
<ul>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung0'}"><a href="#sprung0">Firmen wollen mit Ferienjobs auch für sich werben</a></li>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung1'}"><a href="#sprung1">„Nachfragen, Klinken putzen – das lohnt sich, wenn man jetzt noch einen Ferienjob sucht“</a></li>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung2'}"><a href="#sprung2">Betreuer im Ferienlager, Gartenzaun gestrichen, in Schokoladenfabrik gearbeitet: Die schönsten Ferienjobs der MDR JUMP-Hörer</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Sie räumen Regale im Supermarkt ein, tragen Zeitungen aus, passen am Beckenrand auf Badegäste auf, verkaufen Eis oder helfen in der Autowerkstatt aus: Tausende Schüler und Schülerinnen bei uns nutzen einen Teil der Sommerferien, um sich ein paar Euro zu verdienen.
</p>
</div>
<hr class="divider">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung0'}">
<a name="sprung0" class="jumpLabel">Firmen wollen mit Ferienjobs auch für sich werben</a>
</h3>
<div class="paragraph ">
<p class="text">
Für viele kleine und größere Unternehmen sind die Jugendlichen in den Sommermonaten eine wichtige Hilfe, wenn Mitarbeiter im Urlaub sind oder wie aktuell auch wegen Krankheit fehlen. Zudem nutzen zahlreiche Firmen die Ferienarbeit auch, um Schüler für sich zu begeistern. Der Sprecher der Handwerkskammer Dresden, Daniel Bagehorn, sagte der Nachrichtenagentur dpa:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die Handwerksfirmen werben aufgrund des Fachkräftemangels verstärkt um junge Leute. Nicht selten hat ein künftiger Azubi in einem Ferienjob das erste Mal in ein Handwerk hinein geschnuppert.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Dafür hat die <a href="https://www.hwk-dresden.de/Ausbildung/Lehrstellen-Praktika-Ferienarbeit/Ferienarbeit-finden" title="Handwerkskammer Dresden" data-ctrl-link="{'id': '9137146f-76dd-48e8-b0e9-788e7cfff8e9','type':'external','window':{'type':'empty','config':{'title':'Handwerkskammer Dresden','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Handwerkskammer Dresden</a> eine Ferienjob-Börse, auf der aktuell über 200 Stellen angeboten werden. Auch im <a href="https://www.job-laeuft-wittenberg.de/de/praktikumsboerse-jba.html" title="Landkreis Wittenberg" data-ctrl-link="{'id': 'ac3913a4-5e32-4ebe-812c-a66f83cb3090','type':'external','window':{'type':'empty','config':{'title':'Landkreis Wittenberg','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Landkreis Wittenberg</a> gibt es eine Börse für Ferienarbeiten und Praktika.
</p>
</div>
<hr class="divider">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung1'}">
<a name="sprung1" class="jumpLabel">„Nachfragen, Klinken putzen – das lohnt sich, wenn man jetzt noch einen Ferienjob sucht“</a>
</h3>
<div class="paragraph ">
<p class="text">
Anja Huth, Chefin der Arbeitsagentur Bernburg, hat eher den Eindruck, dass Unternehmen Ferienjobs nicht „aktiv anbieten“. Sie rät Schülern, besser selbst aktiv bei Lebensmitteldiscountern, Baumärkten, Landwirten, Hotels und in der Gastronomie nachzufragen. Die könnten auch über soziale Medien angeschrieben werden. Für die Arbeit in den Sommerferien gibt es Altersgrenzen. Die ist erst ab 13 möglich, sagt Anja Huth:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">13- und 14-jährige dürfen nur zwei Stunden am Tag arbeiten, also zehn Stunden die Woche. Mit 15 kann man in den Ferien maximal vier Wochen arbeiten, dann auch acht Stunden am Tag.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Für Schüler gibt es keinen Mindestlohn. Hier könnten die Eltern mit darauf achten, dass für ihr Kind ein angemessener Lohn vereinbart wird, rät Anja Huth.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Klassischerweise werden die sogenannten 450-Euro-Jobs angeboten. Da ist man dann auch nicht in der Sozialversicherungspflicht. Da hat der Jugendliche dann also Brutto gleich Netto. Kommt man über 450 Euro im Ferienjob, muss man dafür auch Sozialabgaben leisten.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Bei den Arbeitszeiten gelte das Jugendschutzgesetz und danach sind nur Arbeiten zwischen sechs Uhr morgens und 20 Uhr am Abend erlaubt. Arbeiten an gefährlichen Maschinen, mit gefährlichen Stoffen oder unter extremen Witterungsbedingungen sind verboten.
</p>
</div>
<hr class="divider">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung2'}">
<a name="sprung2" class="jumpLabel">Betreuer im Ferienlager, Gartenzaun gestrichen, in Schokoladenfabrik gearbeitet: Die schönsten Ferienjobs der MDR JUMP-Hörer</a>
</h3>
<div class="paragraph ">
<p class="text">
Wir haben auf dem MDR JUMP-Facebook-Profil nach den schönsten Ferienjobs gefragt. Da wurden „Klassiker“ wie Eisverkäufer oder Betreuer im Ferienlager aber auch ein paar ungewöhnliche Ferienarbeiten genannt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/mdrjump/photos/a.118173303762/10159058991483763' data-ctrl-socialembed="{'id':'ad998111-c43f-450c-9a38-95946fd44716', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontentad998111-c43f-450c-9a38-95946fd44716" value="0" name="input-formad998111-c43f-450c-9a38-95946fd44716" />
<label for="extcontentad998111-c43f-450c-9a38-95946fd44716" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Yvonne hat in den Ferien in einer Schokoladenfabrik gearbeitet:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Es war toll, weil man so viel essen konnte, wie man wollte.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Eva hat mit 15 Jahren auf der Wartburg die Hotelzimmer saubergemacht und dabei nach eigenen Angaben „viel gesehen“. Ines war Rettungsschwimmerin im Freibad. Axel schreibt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Ich hatte einen mit 15 einen Ferienjob in einer Klinikküche. Die Köchin kam zu mir und zeigte mir einen Teig, den sie in ihren Händen hin und her warf. Sie sagte: Fass mal an, so muss der perfekte Teig sein!</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Seit diesem Ferienjob kann Axel backen, schreibt er.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="vier-tage-woche-auch-bei-uns-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/vier-tage-woche-auch-bei-uns-100.html" title="">
<div class="imageWrapper ">
<img title='Junge Frau mit Sonnenbrille liegt auf einer Wiese und liest ein Buch. | Bildrechte: IMAGO' alt='Junge Frau mit Sonnenbrille liegt auf einer Wiese und liest ein Buch.' data-ctrl-image="{'id':'af302e3a-0576-42c5-8eb1-b9a04a2b0ff5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/kultur/bild375914-resimage_v-**imageVariant**_w-**width**.jpg?version=35648'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-343_w-512_zc-b2303e04.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Junge Frau mit Sonnenbrille liegt auf einer Wiese und liest ein Buch.' title="" src="https://www.mdr.de/kultur/bild375914_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35648"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/vier-tage-woche-auch-bei-uns-100.html" class="headline" title="">Vier Tage Woche – ein Arbeitsmodell mit Zukunft?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/vier-tage-woche-auch-bei-uns-100.html" class="headline" title="">Vier Tage Woche – ein Arbeitsmodell mit Zukunft?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/vier-tage-woche-auch-bei-uns-100.html" title="">Eine Thüringer Werbeagentur zahlt ihren Angestellten ab sofort volles Gehalt bei nur vier Tagen Arbeit pro Woche. Das klingt gut und auch unsere europäischen Nachbarn machen uns vor, wie es geht.<br/></a></p>
<a href="/thema/vier-tage-woche-auch-bei-uns-100.html" class="moreBtn" title="Vier Tage Woche – ein Arbeitsmodell mit Zukunft?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/vier-tage-woche-auch-bei-uns-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" title="">
<div class="imageWrapper ">
<img title='ein Vater gibt seinem Sohn Nachhilfe | Bildrechte: Colourbox.de' alt='ein Vater gibt seinem Sohn Nachhilfe' data-ctrl-image="{'id':'ec00754a-7fce-4c81-a98d-56cd959057f1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen/nachhilfe102-resimage_v-**imageVariant**_w-**width**.jpg?version=9380'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-362_w-512_zc-51bb4fd7.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='ein Vater gibt seinem Sohn Nachhilfe' title="" src="https://www.mdr.de/nachrichten/sachsen/nachhilfe102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9380"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" class="headline" title="">Nachhilfeunterricht – welcher ist der beste?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" class="headline" title="">Nachhilfeunterricht – welcher ist der beste?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" title="">Über eine Million Schüler gehen in Deutschland regelmäßig zur Nachhilfe – ob in Gruppen, beim Privatlehrer oder online im Netz. Wir erklären, worauf man bei der Suche nach dem passenden Nachhilfelehrer achten sollte.</a></p>
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" class="moreBtn" title="Nachhilfeunterricht – welcher ist der beste?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<em>Mit Material der Nachrichtenagentur dpa.</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
Die MDR JUMP Feierabendshow | 11. Juli 2022 | 14:50 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="extreme-hitzewelle-deutschland-juli-mitteldeutschland-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/extreme-hitzewelle-deutschland-juli-mitteldeutschland-100.html" title="">
<div class="imageWrapper ">
<img title='Thermometer in der Sonne | Bildrechte: IMAGO / Michael Weber' alt='Thermometer in der Sonne' data-ctrl-image="{'id':'4ed3ab97-9a56-4fec-8e28-8fb4217e2722','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/hitze-vierzig-grad-thermometer-sonne-100-resimage_v-**imageVariant**_w-**width**.jpg?version=18940'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-343_w-512_zc-b2303e04.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Thermometer in der Sonne' title="" src="https://cdn.mdrjump.de/thema/hitze-vierzig-grad-thermometer-sonne-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18940"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Michael Weber</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/extreme-hitzewelle-deutschland-juli-mitteldeutschland-100.html" class="headline" title="">Bis 42 Grad in Deutschland vorhergesagt: Kommt jetzt die große Hitze?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/extreme-hitzewelle-deutschland-juli-mitteldeutschland-100.html" class="headline" title="">Bis 42 Grad in Deutschland vorhergesagt: Kommt jetzt die große Hitze?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/extreme-hitzewelle-deutschland-juli-mitteldeutschland-100.html" title="">Zum Sommerferienstart könnte es richtig heiß werden, wurde in den letzten Tagen gewarnt. Die ganz große Hitze bleibt möglicherweise aus. Es bleibt aber zu trocken. </a></p>
<a href="/thema/extreme-hitzewelle-deutschland-juli-mitteldeutschland-100.html" class="moreBtn" title="Bis 42 Grad in Deutschland vorhergesagt: Kommt jetzt die große Hitze?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/extreme-hitzewelle-deutschland-juli-mitteldeutschland-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="low-carb-diaet-kohlenhydrate-weglassen-wie-sinnvoll-ist-das-abnehmen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/low-carb-diaet-kohlenhydrate-weglassen-wie-sinnvoll-ist-das-abnehmen-100.html" title="">
<div class="imageWrapper ">
<img title='Ansicht von oben: Teller auf hellem Holzuntergrund mit querliegender Gabel und sechs einzelnen Erbsen | Bildrechte: IMAGO / Panthermedia' alt='Ansicht von oben: Teller auf hellem Holzuntergrund mit querliegender Gabel und sechs einzelnen Erbsen' data-ctrl-image="{'id':'11014997-2a54-4b47-bbf7-4c847d335991','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/diaet-erbsen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=047'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ansicht von oben: Teller auf hellem Holzuntergrund mit querliegender Gabel und sechs einzelnen Erbsen' title="" src="https://www.mdr.de/wissen/diaet-erbsen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=047"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/low-carb-diaet-kohlenhydrate-weglassen-wie-sinnvoll-ist-das-abnehmen-100.html" class="headline" title="">Low Carb: Wie sinnvoll ist der Verzicht auf Kohlenhydrate? </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/low-carb-diaet-kohlenhydrate-weglassen-wie-sinnvoll-ist-das-abnehmen-100.html" class="headline" title="">Low Carb: Wie sinnvoll ist der Verzicht auf Kohlenhydrate? </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/low-carb-diaet-kohlenhydrate-weglassen-wie-sinnvoll-ist-das-abnehmen-100.html" title="">Eiweiß- und fetthaltige Lebensmittel sind gut, mit Kohlenhydraten schlecht – das ist, vereinfacht gesagt, das Prinzip verschiedenster Low-Carb-Diäten. Ist da was dran? Das Urteil der Fachleute fällt ziemlich klar aus.</a></p>
<a href="/thema/low-carb-diaet-kohlenhydrate-weglassen-wie-sinnvoll-ist-das-abnehmen-100.html" class="moreBtn" title="Low Carb: Wie sinnvoll ist der Verzicht auf Kohlenhydrate? ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/low-carb-diaet-kohlenhydrate-weglassen-wie-sinnvoll-ist-das-abnehmen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="lipoedem-was-ist-das-ursache-diagnose-hilfe-therapie-dominokati-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/lipoedem-was-ist-das-ursache-diagnose-hilfe-therapie-dominokati-100.html" title="">
<div class="imageWrapper ">
<img title='Mann steht auf Waage und schaut nach unten | Bildrechte: Colourbox.de' alt='Mann steht auf Waage und schaut nach unten' data-ctrl-image="{'id':'afabf74a-5534-4c1f-95a0-f2ee12a05101','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/abnehmen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=13682'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mann steht auf Waage und schaut nach unten' title="" src="https://cdn.mdrjump.de/thema/abnehmen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13682"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/lipoedem-was-ist-das-ursache-diagnose-hilfe-therapie-dominokati-100.html" class="headline" title="">Jede zehnte Frau ist von der Fettverteilungsstörung betroffen: Was ist ein Lipödem?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/lipoedem-was-ist-das-ursache-diagnose-hilfe-therapie-dominokati-100.html" class="headline" title="">Jede zehnte Frau ist von der Fettverteilungsstörung betroffen: Was ist ein Lipödem?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/lipoedem-was-ist-das-ursache-diagnose-hilfe-therapie-dominokati-100.html" title="">Eine YouTuberin macht öffentlich, dass sie unter einer chronischen Krankheit leidet. Millionen Menschen in Deutschland, vor allem Frauen, haben das Leiden ebenfalls. Warum ist so wenig über das Lipödem bekannt?</a></p>
<a href="/thema/lipoedem-was-ist-das-ursache-diagnose-hilfe-therapie-dominokati-100.html" class="moreBtn" title="Jede zehnte Frau ist von der Fettverteilungsstörung betroffen: Was ist ein Lipödem?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/lipoedem-was-ist-das-ursache-diagnose-hilfe-therapie-dominokati-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urlaubs-tipps-mdr-jump-alles-zum-reisen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/urlaubs-tipps-mdr-jump-alles-zum-reisen-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau liest am Strand unter Palmen ein Buch | Bildrechte: imago/imagebroker' alt='Eine Frau liest am Strand unter Palmen ein Buch' data-ctrl-image="{'id':'0329472b-f2e1-4fda-b785-2b28c3abb28d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/kultur/Lesen-Strand-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13752'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau liest am Strand unter Palmen ein Buch' title="" src="https://www.mdr.de/kultur/Lesen-Strand-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13752"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/urlaubs-tipps-mdr-jump-alles-zum-reisen-100.html" class="headline" title="">Ab in den Sommerurlaub mit den MDR JUMP Urlaubstipps</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urlaubs-tipps-mdr-jump-alles-zum-reisen-100.html" class="headline" title="">Ab in den Sommerurlaub mit den MDR JUMP Urlaubstipps</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urlaubs-tipps-mdr-jump-alles-zum-reisen-100.html" title="">Endlich ist Urlaubs- und Ferienzeit. Diese Zeit soll entspannen und die Batterien wieder aufladen. Wie das am besten funktioniert und damit der Urlaub nicht stressig wird, haben wir ein paar nützliche Tipps für euch zusammengestellt.</a></p>
<a href="/thema/urlaubs-tipps-mdr-jump-alles-zum-reisen-100.html" class="moreBtn" title="Ab in den Sommerurlaub mit den MDR JUMP Urlaubstipps">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urlaubs-tipps-mdr-jump-alles-zum-reisen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="vier-tage-schulwoche-in-sachsen-anhalt-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/vier-tage-schulwoche-in-sachsen-anhalt-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Schüler sitzt in einem leeren Klassenzimmer an dem vor einer Wandtafel auf dem Tisch stehenden Laptop und meldet sich. | Bildrechte: dpa' alt='Ein Schüler sitzt in einem leeren Klassenzimmer an dem vor einer Wandtafel auf dem Tisch stehenden Laptop und meldet sich.' data-ctrl-image="{'id':'c3fa9385-5543-4821-8af5-e288f4e8eac9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/schueler_laptop-102-resimage_v-**imageVariant**_w-**width**.jpg?version=54218'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-376_w-512_zc-ca9b66f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Schüler sitzt in einem leeren Klassenzimmer an dem vor einer Wandtafel auf dem Tisch stehenden Laptop und meldet sich.' title="" src="https://www.mdr.de/nachrichten/schueler_laptop-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54218"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/vier-tage-schulwoche-in-sachsen-anhalt-100.html" class="headline" title="">Vier-Tage-Schulwoche in Sachsen-Anhalt soll kommen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/vier-tage-schulwoche-in-sachsen-anhalt-100.html" class="headline" title="">Vier-Tage-Schulwoche in Sachsen-Anhalt soll kommen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/vier-tage-schulwoche-in-sachsen-anhalt-100.html" title="">Für Schüler klingt es nicht schlecht: Nur noch vier Tage pro Woche in der Schule lernen. Tatsächlich plant das Bildungsministerium in Sachsen-Anhalt genau das. Was steckt hinter dem Plan, was sagen die Eltern dazu?</a></p>
<a href="/thema/vier-tage-schulwoche-in-sachsen-anhalt-100.html" class="moreBtn" title="Vier-Tage-Schulwoche in Sachsen-Anhalt soll kommen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/vier-tage-schulwoche-in-sachsen-anhalt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hypermiling-auto-moeglichst-viel-fahren-mit-einer-tankfuellung-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/hypermiling-auto-moeglichst-viel-fahren-mit-einer-tankfuellung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Zapfhahn steckt an einer Tankstelle in einem Dieselauto. | Bildrechte: dpa' alt='Ein Zapfhahn steckt an einer Tankstelle in einem Dieselauto.' data-ctrl-image="{'id':'fef1752a-cd25-4023-a2b6-2382789eec65','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/deutschland/wirtschaft/diesel-auto-tanken-100-resimage_v-**imageVariant**_w-**width**.jpg?version=26121'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-328_w-512_zc-ad709ef3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Zapfhahn steckt an einer Tankstelle in einem Dieselauto.' title="" src="https://www.mdr.de/nachrichten/deutschland/wirtschaft/diesel-auto-tanken-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26121"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/hypermiling-auto-moeglichst-viel-fahren-mit-einer-tankfuellung-100.html" class="headline" title="">So schaffst du bis zu 2000 Kilometer mit einer Tankfüllung</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/hypermiling-auto-moeglichst-viel-fahren-mit-einer-tankfuellung-100.html" class="headline" title="">So schaffst du bis zu 2000 Kilometer mit einer Tankfüllung</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/hypermiling-auto-moeglichst-viel-fahren-mit-einer-tankfuellung-100.html" title="">Ausdauer statt Geschwindigkeit ist beim kraftstoffsparenden Fahren, dem sogenannten „Hypermiling“, gefragt. Es geht darum mit einer Tankfüllung möglichst weite Strecken zurückzulegen. Doch wie funktioniert das?</a></p>
<a href="/thema/hypermiling-auto-moeglichst-viel-fahren-mit-einer-tankfuellung-100.html" class="moreBtn" title="So schaffst du bis zu 2000 Kilometer mit einer Tankfüllung">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/hypermiling-auto-moeglichst-viel-fahren-mit-einer-tankfuellung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkff46998c-1a57-4e0a-9cba-1273f2a54278', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<!-- <script src="/resources/jump/reactify/static/js/main.js"></script> -->

</body>
</html>
