<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 12.09.2022, 15:25:49 from mdrprod-tomcat-delivery3 -->
<head>
<title>Diese Promis waren früher mal Handwerker | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="So manche Karrieren bekannter Persönlichkeiten haben fern vom Rampenlicht begonnen. Bei diesen Stars startete der berufliche Weg bei der Ausbildung eines Handwerks."/>
<meta name="keywords" content="handwerk, ausbildung, stars, promis, die, handwerker, waren"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdrjump.de/thema/diese-promis-waren-frueher-handwerker-100.html"/>
<meta property="og:image" content="https://cdn.mdrjump.de/thema/handwerk-ausbildung-tischler-tischlerin-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=41492"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Diese Promis waren früher mal Handwerker | MDR JUMP"/>
<meta property="og:description" content="So manche Karrieren bekannter Persönlichkeiten haben fern vom Rampenlicht begonnen. Bei diesen Stars startete der berufliche Weg bei der Ausbildung eines Handwerks."/>
<meta name="date" content="2022-09-12T14:47:41+02:00"/>
<link rel="canonical" href="https://www.mdrjump.de/thema/diese-promis-waren-frueher-handwerker-100.html"/>
<link rel="amphtml" href="https://www.mdrjump.de/thema/diese-promis-waren-frueher-handwerker-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdrjump.de" />
<meta name="application-name" content="mdrjump.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdrjump.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.mdrjump.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="Ih_6twg-v5pQXpfJHCscfpx31maVLHx51pRWDFjNBDw" /> <!-- neu mdrjump.de -->
<meta name="google-site-verification" content="7qGObDZo_-benrUHk-cXyyMN927QBro_nt-E66LwCk4" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"diese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Fdiese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100.html]","x2":"[]","x3":"[diese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100]","x4":"[Diese%20Promis%20waren%20fr%C3%BCher%20mal%20Handwerker]","x5":"[f2c651fe%2Da92f%2D40df%2D9762%2D30385f2d19b7]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202209121447","x11":"[]","x12":"[web]","x13":"[jump.thema.diese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.3.3/main.css?version=51154"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=0504"/>
<script type="text/javascript" src="https://cdn.mdrjump.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.3.3/main.js?version=48839"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=35521"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Diese Promis waren früher mal Handwerker","description":"So manche Karrieren bekannter Persönlichkeiten haben fern vom Rampenlicht begonnen. Bei diesen Stars startete der berufliche Weg bei der Ausbildung eines Handwerks.","datePublished":"2022-09-12T14:47:41+02:00","dateModified":"2022-09-12T14:47:41+02:00","mainEntityOfPage":"https:\/\/www.mdrjump.de\/thema\/diese-promis-waren-frueher-handwerker-100.html","publisher":{"@type":"Organization","name":"MDR JUMP","logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdrjump.de\/resources\/jump\/site\/img\/amp_publisher_logo.png","height":60,"width":112}},"author":{"@type":"Organization","name":"MDR JUMP","url":"https:\/\/www.mdrjump.de"},"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdrjump.de\/thema\/handwerk-ausbildung-tischler-tischlerin-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=41492","https:\/\/cdn.mdrjump.de\/thema\/handwerk-ausbildung-tischler-tischlerin-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=41492"]}}
</script>
</head>

<body class="node-thema cssArticle hasNoRessort  "
id="diese-promis-waren-frueher-handwerker-100Body" data-id="diese-promis-waren-frueher-handwerker-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/diese-promis-waren-frueher-handwerker-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-09-12T15:40:38+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::diese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100&x1=http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Fdiese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100.html&x2=&x3=diese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100&x4=Diese%20Promis%20waren%20fr%C3%BCher%20mal%20Handwerker&x5=f2c651fe%2Da92f%2D40df%2D9762%2D30385f2d19b7&x6=article&x7=&x8=&x9=0&x10=202209121447&x11=&x12=web&x13=jump.thema.diese%2Dpromis%2Dwaren%2Dfrueher%2Dhandwerker%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>

</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>

<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Diese Promis waren früher mal Handwerker</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>12. September 2022, </span>
<span>14:47 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/diese-promis-waren-frueher-handwerker-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Diese Promis waren früher mal Handwerker'}"></div>
</div>
<p class="einleitung ">So manche Karrieren bekannter Persönlichkeiten, die wir aus Film und Fernsehen kennen, haben fern vom Rampenlicht begonnen. Bei diesen Stars startete der berufliche Weg bei der Ausbildung eines Handwerks.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Zwei Personen üben ein Handwerk aus | Bildrechte: IMAGO / Westend61' alt='Zwei Personen üben ein Handwerk aus' data-ctrl-image="{'id':'1bb7b171-8aa1-46a6-8a61-88b6f4d70a24','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/handwerk-ausbildung-tischler-tischlerin-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41492'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Personen üben ein Handwerk aus' title="" src="https://cdn.mdrjump.de/thema/handwerk-ausbildung-tischler-tischlerin-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41492"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Heute kennen wir sie als Moderatoren, Sänger oder Schauspieler. Doch nicht alle Promis blicken auf eine geradlinige berufliche Laufbahn zurück, die sie direkt ins Showgeschäft geführt hat. Diese Stars haben sich zunächst für eine bodenständige Ausbildung im Handwerk entschieden.
</p>
</div>
<h3 class="subtitle ">Vom Metzger zum Moderator</h3>
<div class="paragraph ">
<p class="text">
Stefan Raab prägte als Moderator die deutsche Fernsehlandschaft wie kaum ein anderer. 1999 startete er bei ProSieben mit seiner beliebten und erfolgreichen Sendung „TV Total“. Aus der Sendung gingen noch zahlreiche andere Shows wie die „Wok WM“ und das „TV Total Turmspringen“ hervor. Seine Karriere als Moderator startete er 1993 beim Musiksender "Viva". Doch einige Jahre zuvor hatte der gebürtige Kölner noch nichts mit dem Showgeschäft am Hut. Seine berufliche Laufbahn begann er nämlich im elterlichen Betrieb, wo er seine Metzgerlehre absolvierte und sich schließlich die Note „sehr gut“ in seinen Lebenslauf schreiben konnte.
</p>
<div class="mediaCon mediaLeft mediaSizeA media1xN cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/meine-schlagerwelt/stefan-raab-112.html" title="">
<div class="imageWrapper ">
<img title='Stefan Raab | Bildrechte: IMAGO / Eventpress' alt='Stefan Raab' data-ctrl-image="{'id':'10535cc8-3722-46aa-863b-1fd135d612c2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/meine-schlagerwelt/stefan-raab-112-resimage_v-**imageVariant**_w-**width**.jpg?version=38476'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-769_w-512_zc-51b6f6d6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Stefan Raab' title="" src="https://www.mdr.de/meine-schlagerwelt/stefan-raab-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38476"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Eventpress</span>
</div>
</div>
</div>
</div>
<h3 class="subtitle ">Zwischen frisieren, schauspielen und singen</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/musik/interpret/jeanette-biedermann-130.html" title="">
<div class="imageWrapper ">
<img title='Jeanette Biedermann | Bildrechte: Sony Music/Helen Sobiralski' alt='Jeanette Biedermann' data-ctrl-image="{'id':'f6fd46d0-b648-4f2a-97e7-a53bf34f11d0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/musik/interpret/jeanette-biedermann-130-resimage_v-**imageVariant**_w-**width**.jpg?version=265'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jeanette Biedermann' title="" src="https://cdn.mdrjump.de/musik/interpret/jeanette-biedermann-130_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=265"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sony Music/Helen Sobiralski</span>
</div>
</div>
</div>
<p class="text">
Bekannt wurde sie mit Liedern wie "Rock My Life" oder "Rockin' On Heaven's Floor". Die Rede ist von Jeanette Biederman, die nicht nur als Sängerin auf Bühnen auftritt, sondern auch schon als Schauspielerin vor der Kamera stand. 1999 war sie erstmalig in der RTL-Daily-Soap "Gute Zeiten, schlechte Zeiten" zu sehen. Einige Jahre später war die 42-jährige auch in der deutschen Telenovela "Anna und die Liebe" zu sehen. Doch eigentlich sollte sie ihr ursprünglicher Weg in eine andere Richtung führen, denn sie begann nach der Mittleren Reife eine Lehre als Friseurin beim Berliner Star-Friseur Udo Walz.
</p>
</div>
<h3 class="subtitle ">Der Tischler beim "Tatort"</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/riverboat/jan-josef-liefers-112.html" title="">
<div class="imageWrapper ">
<img title='Jan Josef Liefers, 2020 | Bildrechte: IMAGO / Eventpress' alt='Jan Josef Liefers, 2020' data-ctrl-image="{'id':'cb5581ea-19d4-4df2-960c-07291612c92f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/riverboat/jan-josef-liefers-112-resimage_v-**imageVariant**_w-**width**.jpg?version=12344'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jan Josef Liefers, 2020' title="" src="https://www.mdr.de/riverboat/jan-josef-liefers-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12344"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Eventpress</span>
</div>
</div>
</div>
<p class="text">
Der "Tatort"-Darsteller Jan Joseph Liefers begann seine berufliche Karriere als Tischler an der Semperoper in Dresden. Als Teil einer Theater-Familie war jedoch klar, dass ihn sein Weg zur Schauspielerei führen würde. Und genauso kam es auch. Nachdem er seine Ausbildung abgeschlossen hatte, schrieb er sich 1983 dann an der Hochschule für Schauspielkunst "Ernst Busch" in Berlin ein.
</p>
</div>
<h3 class="subtitle ">Ein lustiger Betonbauer</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/promi-klatsch/mike_krueger-106.html" title="">
<div class="imageWrapper ">
<img title='Mike Krüger hebt eine Hand. | Bildrechte: dpa' alt='Mike Krüger hebt eine Hand.' data-ctrl-image="{'id':'7bbe7988-ed60-42bb-8651-031014d345a1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/promi-klatsch/mike_krueger-106-resimage_v-**imageVariant**_w-**width**.jpg?version=25681'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mike Krüger hebt eine Hand.' title="" src="https://www.mdr.de/brisant/promi-klatsch/mike_krueger-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25681"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Was macht der Mann eigentlich nicht? Er ist Comedian, Sänger, Kabarettist, Schauspieler und oben drauf auch noch Betonbauer. Ja, ganz richtig gehört! Mike Krüger ist eigentlich gelernter Betonbauer. Die Lehre hat er nach seinem Schulabschluss begonnen. Doch sehr lange hat er in diesem Beruf nicht gearbeitet. Später trat er während seines Architektur-Studiums in Kneipen als Sänger auf. Das Studium brach er dann zugunsten seiner Show-Karriere ab. 1975 verhalf ihm sein Freund Rudi Carrell zu einem erfolgreichen Auftritt und lud ihn in seine Samstagabend-Show "Am laufenden Band". Krüger sang dort seinen Song "Mein Gott, Walther" und sorgte beim Publikum für gute Laune.
</p>
</div>
<h3 class="subtitle ">Von der Bäckerlehre zum Ball</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/sport/fussball_1bl/juergen-klinsmann-102.html" title="">
<div class="imageWrapper ">
<img title='Jürgen Klinsmann | Bildrechte: imago images/Revierfoto' alt='Jürgen Klinsmann' data-ctrl-image="{'id':'132637cf-9c12-48a9-8616-f635daef9fa8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sport/fussball_1bl/juergen-klinsmann-102-resimage_v-**imageVariant**_w-**width**.jpg?version=10929'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jürgen Klinsmann' title="" src="https://www.mdr.de/sport/fussball_1bl/juergen-klinsmann-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10929"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Revierfoto</span>
</div>
</div>
</div>
<p class="text">
Der Fußballspieler und -trainer Jürgen Klinsmann war schon immer gut am Ball. Früher waren es allerdings Teigbälle, mit denen er während seiner Lehre zum Bäcker zu tun hatte. Die Ausbildung machte er im Familienbetrieb in Stuttgart. Doch nach 42 Jahren mussten die Klinsmanns ihre Bäckerei schließen. Viele Jahre lang war sie Pilgerstätte für Fußballfans aus aller Welt.
</p>
</div>
<h3 class="subtitle ">Kommunikationselektroniker und Komiker</h3>
<div class="paragraph ">
<p class="text">
Als Komiker füllt Mario Barth die größten Veranstaltungshallen Deutschlands. Doch in der Entertainment-Branche hat auch er nicht begonnen. Nach der Schulzeit startete der gebürtige Berliner seine Ausbildung zum Kommunikationselektroniker bei Siemens. Auch wenn der 49-Jährige sich letztendlich doch für einen anderen Weg entschieden hat, bereut er die Ausbildung nicht. Im <a href="https://www.stern.de/kultur/humor/mario-barth----es-wird-so-viel-mist-ueber-mich-erzaehlt--7565510.html" title="Stern: Mario Barth im Interview &quot;&quot;Es wird so viel Mist über mich erzählt&quot;&quot;" data-ctrl-link="{'id': '338210bc-eaca-406e-8d6e-7f15f2c2401f','type':'external','window':{'type':'blank','config':{'title':'Stern: Mario Barth im Interview &quot;&quot;Es wird so viel Mist über mich erzählt&quot;&quot;','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Interview mit "Stern"</a> verriet er, dass die Zeit bei Siemens besonders großen Einfluss auf seine Aussprache hatte.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/musik/interpret/mario106.html" title="">
<div class="imageWrapper ">
<img title='Mario Barth | Bildrechte: Heiko Neumann Public Relations' alt='Mario Barth' data-ctrl-image="{'id':'d9f523cd-2215-4304-be36-fd4bace55e26','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/musik/interpret/mario106-resimage_v-**imageVariant**_w-**width**.png?version=51959'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mario Barth' title="" src="https://cdn.mdrjump.de/musik/interpret/mario106_v-variantBig16x9_w-576_zc-915c23fa.png?version=51959"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Heiko Neumann Public Relations</span>
</div>
</div>
</div>
<p class="text">Ich habe zum Beispiel gelernt, vernünftig zu sprechen. Wenn ich Kundenkontakt am Telefon hatte und da wild in den Hörer berlinerte, dann sagte mein Chef: ‚Hochdeutsch bitte, Herr Barth. Wir sind Siemens.’ Das hat mir nicht geschadet.</p>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Bei der Arbeit  | 12. September 2022 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="fakten-ueber-die-queen-die-ihr-noch-nicht-wusstet-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/fakten-ueber-die-queen-die-ihr-noch-nicht-wusstet-100.html" title="">
<div class="imageWrapper ">
<img title='Die Queen Elizabeth II. | Bildrechte: IMAGO / Allstar' alt='Die Queen Elizabeth II.' data-ctrl-image="{'id':'6d1e6165-5a93-4e0a-a1ee-e56c6bcc1eb5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/die-queen-elizabeth-die-zweite-100-resimage_v-**imageVariant**_w-**width**.jpg?version=36666'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-424_w-512_zc-8d79a824.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Queen Elizabeth II.' title="" src="https://cdn.mdrjump.de/thema/die-queen-elizabeth-die-zweite-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36666"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Allstar</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/fakten-ueber-die-queen-die-ihr-noch-nicht-wusstet-100.html" class="headline" title="">Fakten über die Queen, die ihr noch nicht wusstet</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/fakten-ueber-die-queen-die-ihr-noch-nicht-wusstet-100.html" class="headline" title="">Fakten über die Queen, die ihr noch nicht wusstet</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/fakten-ueber-die-queen-die-ihr-noch-nicht-wusstet-100.html" title="">Warum hatte die Königin eine besondere Verbindung nach Gotha? Was hat eine Blumenmanufaktur aus Sachsen mit dem britischen Königshaus zu tun? Diese und weitere Fragen klären wir jetzt.<br/><br/><br/></a></p>
<a href="/thema/fakten-ueber-die-queen-die-ihr-noch-nicht-wusstet-100.html" class="moreBtn" title="Fakten über die Queen, die ihr noch nicht wusstet">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/fakten-ueber-die-queen-die-ihr-noch-nicht-wusstet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rueckenschmerzen-warum-die-ursachensuche-so-schwer-ist-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/rueckenschmerzen-warum-die-ursachensuche-so-schwer-ist-100.html" title="">
<div class="imageWrapper ">
<img title='Frau mit Rückenschmerzen | Bildrechte: Colourbox.de' alt='Frau mit Rückenschmerzen' data-ctrl-image="{'id':'19bbb36f-74be-47b4-a01b-dccec1b49c36','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/gesundheit/hg-rueckenschmerzen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59404'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau mit Rückenschmerzen' title="" src="https://www.mdr.de/ratgeber/gesundheit/hg-rueckenschmerzen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59404"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/rueckenschmerzen-warum-die-ursachensuche-so-schwer-ist-100.html" class="headline" title="">Studie zu Rückenschmerzen: Freiwillige gesucht</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/rueckenschmerzen-warum-die-ursachensuche-so-schwer-ist-100.html" class="headline" title="">Studie zu Rückenschmerzen: Freiwillige gesucht</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/rueckenschmerzen-warum-die-ursachensuche-so-schwer-ist-100.html" title="">Fast jede und jeder von uns hat’s irgendwann mal im Kreuz. Doch Mediziner wissen, wie verblüffend schwer die Ursachensuche oft ist. Ein neues Projekt in Berlin soll nun helfen.</a></p>
<a href="/thema/rueckenschmerzen-warum-die-ursachensuche-so-schwer-ist-100.html" class="moreBtn" title="Studie zu Rückenschmerzen: Freiwillige gesucht">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/rueckenschmerzen-warum-die-ursachensuche-so-schwer-ist-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gummibaerchen-fuer-schoene-haut-und-haare-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/gummibaerchen-fuer-schoene-haut-und-haare-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei Hände mit bunten Gummibärchen | Bildrechte: IMAGO / Kirchner-Media / David Inderlied' alt='Zwei Hände mit bunten Gummibärchen' data-ctrl-image="{'id':'4f5d1068-963f-4dbb-a93c-a020dfa7f00e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/gummibaerchen-106-resimage_v-**imageVariant**_w-**width**.jpg?version=1656'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Hände mit bunten Gummibärchen' title="" src="https://cdn.mdrjump.de/thema/gummibaerchen-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1656"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Kirchner-Media / David Inderlied</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/gummibaerchen-fuer-schoene-haut-und-haare-100.html" class="headline" title="">Was taugen sogenannte „Wunder“-Gummibärchen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/gummibaerchen-fuer-schoene-haut-und-haare-100.html" class="headline" title="">Was taugen sogenannte „Wunder“-Gummibärchen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/gummibaerchen-fuer-schoene-haut-und-haare-100.html" title="">Dichtes, volles Haar, schöne Haut und feste Nägel… durch Gummibärchen? Ja, damit werben viele Firmen, auch Beauty-Blogger und Influencer machen damit Reklame. Bringen die Produkte aber auch wirklich etwas?</a></p>
<a href="/thema/gummibaerchen-fuer-schoene-haut-und-haare-100.html" class="moreBtn" title="Was taugen sogenannte „Wunder“-Gummibärchen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/gummibaerchen-fuer-schoene-haut-und-haare-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hochbett-unterschaetzte-gefahr-im-kinderzimmer-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/hochbett-unterschaetzte-gefahr-im-kinderzimmer-100.html" title="">
<div class="imageWrapper ">
<img title='Kind schläft im Hochbett | Bildrechte: IMAGO / Shotshop' alt='Kind schläft im Hochbett' data-ctrl-image="{'id':'87021478-3ab2-4c94-87c9-12b41f1b6f26','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/kind-hochbett-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25492'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kind schläft im Hochbett' title="" src="https://cdn.mdrjump.de/thema/kind-hochbett-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25492"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Shotshop</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/hochbett-unterschaetzte-gefahr-im-kinderzimmer-100.html" class="headline" title="">Hochbett – Unterschätze Gefahr im Kinderzimmer?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/hochbett-unterschaetzte-gefahr-im-kinderzimmer-100.html" class="headline" title="">Hochbett – Unterschätze Gefahr im Kinderzimmer?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/hochbett-unterschaetzte-gefahr-im-kinderzimmer-100.html" title="">Es ist praktisch, weil es mehr Raum im Kinderzimmer bietet, doch ein Hochbett ist nicht ohne Risiken. Wann ist ein Kind alt genug für so ein Möbelstück?</a></p>
<a href="/thema/hochbett-unterschaetzte-gefahr-im-kinderzimmer-100.html" class="moreBtn" title="Hochbett – Unterschätze Gefahr im Kinderzimmer?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/hochbett-unterschaetzte-gefahr-im-kinderzimmer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="pilze-sammeln-worauf-achten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/pilze-sammeln-worauf-achten-100.html" title="">
<div class="imageWrapper ">
<img title='Bastkorb mit gesammelten Waldpilzen. | Bildrechte: imago images/Frank Sorge' alt='Bastkorb mit gesammelten Waldpilzen.' data-ctrl-image="{'id':'a53fb9d2-dfd1-4c63-92f6-10a0b9dd02a3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/pilzekorb-106-resimage_v-**imageVariant**_w-**width**.jpg?version=19951'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bastkorb mit gesammelten Waldpilzen.' title="" src="https://www.mdr.de/wissen/pilzekorb-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19951"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Frank Sorge</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/pilze-sammeln-worauf-achten-100.html" class="headline" title="">Speisepilze: Erkennen, Rezepte, Hilfe bei Vergiftung</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/pilze-sammeln-worauf-achten-100.html" class="headline" title="">Speisepilze: Erkennen, Rezepte, Hilfe bei Vergiftung</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/pilze-sammeln-worauf-achten-100.html" title="">Herbstzeit ist Pilzzeit! Wir verraten dir unter anderem worauf du beim Sammeln achten musst, wie du deine Beute am besten nach Hause transportierst und wie man sich bei einer Pilzvergiftung richtig verhält.</a></p>
<a href="/thema/pilze-sammeln-worauf-achten-100.html" class="moreBtn" title="Speisepilze: Erkennen, Rezepte, Hilfe bei Vergiftung">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/pilze-sammeln-worauf-achten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="die-queen-ist-gestorben-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/die-queen-ist-gestorben-100.html" title="">
<div class="imageWrapper ">
<img title='Queen Elizabeth II. mit Hut und Mantel | Bildrechte: IMAGO / PA Images' alt='Queen Elizabeth II. mit Hut und Mantel' data-ctrl-image="{'id':'66f3887f-f77b-4ee4-9b9b-5d11b133cf34','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/thueringen/queen-266-resimage_v-**imageVariant**_w-**width**.jpg?version=0897'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-349_w-512_zc-498ac4e0.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Queen Elizabeth II. mit Hut und Mantel' title="" src="https://www.mdr.de/nachrichten/thueringen/queen-266_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0897"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / PA Images</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/die-queen-ist-gestorben-100.html" class="headline" title="">Queen Elizabeth II. - Die Königin stirbt im Alter von 96 Jahren</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/die-queen-ist-gestorben-100.html" class="headline" title="">Queen Elizabeth II. - Die Königin stirbt im Alter von 96 Jahren</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/die-queen-ist-gestorben-100.html" title="">Das Vereinigte Königreich und die Welt trauern um die Queen. Im Alter von 96 Jahren ist sie Donnerstagnachmittag auf ihrer Sommerresidenz in Schottland verstorben. Thronfolger wird ihr Sohn Charles.</a></p>
<a href="/thema/die-queen-ist-gestorben-100.html" class="moreBtn" title="Queen Elizabeth II. - Die Königin stirbt im Alter von 96 Jahren">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/die-queen-ist-gestorben-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkc82f5201-2698-497f-995a-3fd5dd78ffb9', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<!-- <script src="/resources/jump/reactify/static/js/main.js"></script> -->

</body>
</html>
