<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 16.06.2022, 19:56:38 from mdrprod-tomcat-delivery3 -->
<head>
<title>Sommerurlaub: Viele Ausfälle an Flughäfen erwartet | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Keine gute Zeit für alle von uns, die mit dem Flugzeug in den Sommerurlaub starten wollen. Grund ist extremer Personalmangel an Flughäfen. Wie die Lage dort tatsächlich aussieht und was Reisende noch tun können, haben wir Experten gefragt."/>
<meta name="keywords" content="flughafen, personal, mangel, deutschland, fliegen, urlaub, reisen, reisende, urlauber, tipps, experte, "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdrjump.de/thema/urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100.html"/>
<meta property="og:image" content="https://www.mdr.de/nachrichten/personal-flughafen-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=6403"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Sommerurlaub: Viele Ausfälle an Flughäfen erwartet | MDR JUMP"/>
<meta property="og:description" content="Keine gute Zeit für alle von uns, die mit dem Flugzeug in den Sommerurlaub starten wollen. Grund ist extremer Personalmangel an Flughäfen. Wie die Lage dort tatsächlich aussieht und was Reisende noch tun können, haben wir Experten gefragt."/>
<meta name="date" content="2022-06-16T17:24:27+02:00"/>
<link rel="canonical" href="https://www.mdrjump.de/thema/urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100.html"/>
<link rel="amphtml" href="https://www.mdrjump.de/thema/urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdrjump.de" />
<meta name="application-name" content="mdrjump.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdrjump.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.mdrjump.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="Ih_6twg-v5pQXpfJHCscfpx31maVLHx51pRWDFjNBDw" /> <!-- neu mdrjump.de -->
<meta name="google-site-verification" content="7qGObDZo_-benrUHk-cXyyMN927QBro_nt-E66LwCk4" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"urlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Furlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100.html]","x2":"[]","x3":"[urlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100]","x4":"[Sommerurlaub%3A%20Viele%20Ausf%C3%A4lle%20an%20Flugh%C3%A4fen%20erwartet]","x5":"[719268cf%2Dcbe7%2D455e%2D962b%2D3a769261b1c1]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202206161526","x11":"[]","x12":"[web]","x13":"[jump.thema.urlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdrjump.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.3.0/main.css?version=58830"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.mdrjump.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.3.0/main.js?version=0942"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=51886"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Sommerurlaub: Viele Ausfälle an Flughäfen erwartet","description":"Keine gute Zeit für alle von uns, die mit dem Flugzeug in den Sommerurlaub starten wollen. Grund ist extremer Personalmangel an Flughäfen. Wie die Lage dort tatsächlich aussieht und was Reisende noch tun können, haben wir Experten gefragt.","datePublished":"2022-06-16T15:26:19+02:00","dateModified":"2022-06-16T17:24:27+02:00","mainEntityOfPage":"https:\/\/www.mdrjump.de\/thema\/urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100.html","publisher":{"@type":"Organization","name":"MDR JUMP","logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdrjump.de\/resources\/jump\/site\/img\/amp_publisher_logo.png","height":60,"width":112}},"author":{"@type":"Organization","name":"MDR JUMP","url":"https:\/\/www.mdrjump.de"},"image":{"@type":"ImageObject","url":["https:\/\/www.mdr.de\/nachrichten\/personal-flughafen-104_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=6403","https:\/\/www.mdr.de\/nachrichten\/personal-flughafen-104_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=6403"]}}
</script>
</head>

<body class="node-thema cssArticle hasNoRessort  "
id="urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100Body" data-id="urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-06-16T22:46:04+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::urlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100&x1=http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Furlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100.html&x2=&x3=urlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100&x4=Sommerurlaub%3A%20Viele%20Ausf%C3%A4lle%20an%20Flugh%C3%A4fen%20erwartet&x5=719268cf%2Dcbe7%2D455e%2D962b%2D3a769261b1c1&x6=article&x7=&x8=&x9=0&x10=202206161526&x11=&x12=web&x13=jump.thema.urlaub%2Dsommer%2Dflugzeug%2Dflughafen%2Dausfaelle%2Derwartet%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>

</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>

<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Sommerurlaub: Viele Ausfälle an Flughäfen erwartet</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>16. Juni 2022, </span>
<span>17:24 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/urlaub-sommer-flugzeug-flughafen-ausfaelle-erwartet-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Sommerurlaub: Viele Ausfälle an Flughäfen erwartet'}"></div>
</div>
<p class="einleitung ">Keine gute Zeit für alle von uns, die mit dem Flugzeug in den Sommerurlaub starten wollen. Grund ist extremer Personalmangel an Flughäfen. Wie die Lage dort tatsächlich aussieht und was Reisende noch tun können, haben wir Experten gefragt.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Fluggäste stehen am Flughafen Berlin Brandenburg (BER) | Bildrechte: dpa' alt='Fluggäste stehen am Flughafen Berlin Brandenburg (BER)' data-ctrl-image="{'id':'5f7ea3f2-a56b-4e73-8802-8685e02bcebd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/personal-flughafen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=6403'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fluggäste stehen am Flughafen Berlin Brandenburg (BER)' title="" src="https://www.mdr.de/nachrichten/personal-flughafen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6403"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Die Lage an deutschen Flughäfen ist aktuell alles andere als entspannt. Laut Flughafenverband sind aktuell etwa 20 Prozent der Stellen an Check-in, Sicherheitskontrollen und Flugabfertigung unbesetzt. Gleichzeitig ist die Reiselust bei vielen Menschen nach zwei Jahren Corona groß.
</p>
</div>
<h3 class="subtitle ">Personalabbau beim Flugverkehr</h3>
<div class="paragraph ">
<p class="text">
Bereits im letzten Jahr warnte ver.di vor dem Personalabbau, wie Ann-Christine Behle, stellvertretende Vorsitzende bei ver.di und im Aufsichtsrat der Lufthansa, im MDR JUMP Interview verrät:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir haben damals schon die Politik und die Flughafengesellschaften aufgefordert, dringend was zu unternehmen. Das ist nicht passiert und jetzt kommt es genau dazu, dass Personal fehlt und die Arbeit nicht gemacht werden kann.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Wer schon eine Reise für Sommer gebucht hat oder mitten in der Planung steckt, sollte sich trotzdem nicht fürchten. Fluggesellschaften sind aktuell daran, ihre Flugpläne zu überarbeiten. Behle rät allerdings zu Geduld bei den Passagieren, denn der Personalmangel ließe sich nicht von heute auf morgen beheben. Wie lange das dauert, sei aktuell nicht einschätzbar, allerdings sei sicher, dass diesen Sommer noch nicht genug Personal gefunden werden könne. Daraus resultieren würden dann auch enorm lange Wartezeiten an Flughäfen:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir haben heute schon teilweise Wartezeiten von bis zu vier Stunden und ich bin sicher, dass es gerade diesen Sommer an großen Standorten noch schlimmer werden wird. Ich kann nur jedem raten, frühzeitig zum Flughafen zu kommen. </p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Was können Reisende tun?</h3>
<div class="paragraph ">
<p class="text">
Wer eine Reise gebucht hat und plötzlich feststellt, dass der Flug Verspätung hat oder sogar gestrichen wurde, sollte unverzüglich den Reiseveranstalter darüber informieren, sagt Rechtsanwalt Jeremy Gartner im MDR JUMP Interview:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Pauschalreisende wie alle anderen Reisenden haben laut der EU-Fluggästeverordnung einen Anspruch auf eine Entschädigungszahlung von bis zu 600 Euro durch die verantwortliche Airline. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Je kurzfristiger der Flug annulliert wird, desto wahrscheinlicher sei es auch, dass die Fluggesellschaft die Reisenden entschädigen muss. Wenn sich der gestrichene Flug dann sogar auf den gesamten Urlaub auswirkt, können Pauschalreisende auch komplett von der Reise zurücktreten.
</p>
</div>
<h3 class="subtitle ">Wer auf das Fliegen verzichten möchte</h3>
<div class="paragraph ">
<p class="text">
Wer aufgrund des Personalmangels und der langen Wartezeiten am Flughafen dieses Jahr lieber auf einen Urlaub außerhalb Deutschlands verzichten möchte, für den hat Reiseexperte Jonas Upmann einen Tipp:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">In diesem Jahr lohnt es sich, flexibel zu sein, dann findet man auch immer wieder Lücken. Der Schwarzwald und der Harz halten mittlerweile auch viel für Jüngere vor, genau wie das Erzgebirge. Strecken, die wir direkt vor der Tür haben, haben in den letzten zwei Jahren noch mal echt zugelegt, was das Angebot angeht. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Außerdem gibt es ja auch noch das 9-Euro-Ticket, mit dem sich auch ohne Flugzeug Deutschland toll erkunden lässt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="neun-euro-ticket-sommerurlaub-ostsee-mitteldeutschland-schwarzwald-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/neun-euro-ticket-sommerurlaub-ostsee-mitteldeutschland-schwarzwald-100.html" title="">
<div class="imageWrapper ">
<img title='S-Bahn fährt über Eisenbahnbrücke in Dresden | Bildrechte: imago images/ Steffen Kuttner' alt='S-Bahn fährt über Eisenbahnbrücke in Dresden' data-ctrl-image="{'id':'abae5d58-0fb2-48fa-9a63-b25dd7d54d16','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/zug-dresden-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3250'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='S-Bahn fährt über Eisenbahnbrücke in Dresden' title="" src="https://cdn.mdrjump.de/thema/zug-dresden-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3250"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Steffen Kuttner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/neun-euro-ticket-sommerurlaub-ostsee-mitteldeutschland-schwarzwald-100.html" class="headline" title="">Mit dem 9-Euro-Ticket in den Sommerurlaub?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/neun-euro-ticket-sommerurlaub-ostsee-mitteldeutschland-schwarzwald-100.html" class="headline" title="">Mit dem 9-Euro-Ticket in den Sommerurlaub?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/neun-euro-ticket-sommerurlaub-ostsee-mitteldeutschland-schwarzwald-100.html" title="">Sommerurlaub heißt nicht immer gleich Spanien oder Türkei. Auch in Deutschland gibt es schöne Ecken: Von der Sächsischen Schweiz, über die Ostsee bis hin zum Schwarzwald. Wer den Urlaub noch nicht gebucht hat, kann mit dem 9-Euro-Ticket ordentlich sparen. Die Reise könnte allerdings etwas länger dauern.</a></p>
<a href="/thema/neun-euro-ticket-sommerurlaub-ostsee-mitteldeutschland-schwarzwald-100.html" class="moreBtn" title="Mit dem 9-Euro-Ticket in den Sommerurlaub?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/neun-euro-ticket-sommerurlaub-ostsee-mitteldeutschland-schwarzwald-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="neun-euro-ticket-verkauf-start-wichtige-fragen-und-anworten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/neun-euro-ticket-verkauf-start-wichtige-fragen-und-anworten-100.html" title="">
<div class="imageWrapper ">
<img title='Menschen an Fahrkartenautomaten | Bildrechte: IMAGO / Joko' alt='Menschen an Fahrkartenautomaten' data-ctrl-image="{'id':'efc1a394-ca85-489e-992c-5f8eba64ca03','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/neun-euro-ticket-bahn-fahrkarte-automat-104-resimage_v-**imageVariant**_w-**width**.jpg?version=1836'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Menschen an Fahrkartenautomaten' title="" src="https://www.mdr.de/nachrichten/neun-euro-ticket-bahn-fahrkarte-automat-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1836"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Joko</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/neun-euro-ticket-verkauf-start-wichtige-fragen-und-anworten-100.html" class="headline" title="">Verkaufsstart 9-Euro-Ticket: Alle wichtigen Infos</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/neun-euro-ticket-verkauf-start-wichtige-fragen-und-anworten-100.html" class="headline" title="">Verkaufsstart 9-Euro-Ticket: Alle wichtigen Infos</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/neun-euro-ticket-verkauf-start-wichtige-fragen-und-anworten-100.html" title="">Drei Monate lang günstiger mit Bus und Bahn fahren - am 1. Juni startet das Reisen mit dem 9-Euro-Ticket. Ab heute gibt es das zeitlich begrenzte Angebot zu kaufen. Alles was ihr zu dem neuen Ticket wissen müsst, lest ihr hier.</a></p>
<a href="/thema/neun-euro-ticket-verkauf-start-wichtige-fragen-und-anworten-100.html" class="moreBtn" title="Verkaufsstart 9-Euro-Ticket: Alle wichtigen Infos">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/neun-euro-ticket-verkauf-start-wichtige-fragen-und-anworten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP die Themen des Tages | 16. Juni 2022 | 19:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="gefragt-gejagt-mitmachen-bewerben-kandidat-gesucht-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/gefragt-gejagt-mitmachen-bewerben-kandidat-gesucht-100.html" title="">
<div class="imageWrapper ">
<img title='Alexander Bommes | Bildrechte: ARD/itv Studios/Oliver Reetz/Montage Michaela Bergstein' alt='Alexander Bommes' data-ctrl-image="{'id':'47f6fe0e-4688-4a05-9a78-f56c8ef0d741','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tv/programm/ipg-1352-resimage_v-**imageVariant**_w-**width**.jpg?version=24576'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-293_w-512_zc-51c5c612.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Alexander Bommes' title="" src="https://www.mdr.de/tv/programm/ipg-1352_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24576"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: ARD/itv Studios/Oliver Reetz/Montage Michaela Bergstein</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/gefragt-gejagt-mitmachen-bewerben-kandidat-gesucht-100.html" class="headline" title="">Quizfreunde aufgepasst – Auftritt im TV zu gewinnen!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/gefragt-gejagt-mitmachen-bewerben-kandidat-gesucht-100.html" class="headline" title="">Quizfreunde aufgepasst – Auftritt im TV zu gewinnen!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/gefragt-gejagt-mitmachen-bewerben-kandidat-gesucht-100.html" title="">Sarah von Neuburg aus der MDR JUMP-Morningshow wagt sich in die TV-Sendung &quot;Gefragt - Gejagt&quot;. Dabei braucht sie deine Unterstützung: Tritt mit ihr gemeinsam gegen einen der Jäger an und gewinne einen Auftritt im TV! </a></p>
<a href="/thema/gefragt-gejagt-mitmachen-bewerben-kandidat-gesucht-100.html" class="moreBtn" title="Quizfreunde aufgepasst – Auftritt im TV zu gewinnen!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/gefragt-gejagt-mitmachen-bewerben-kandidat-gesucht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="polizei-blitzer-fahrer-mittelfinger-geld-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/polizei-blitzer-fahrer-mittelfinger-geld-100.html" title="">
<div class="imageWrapper ">
<img title='Ein GeschwindigkeitsmeÃgerät löst vor einer Schule in Wendelstein bei einem Auto aus. | Bildrechte: dpa' alt='Ein GeschwindigkeitsmeÃgerät löst vor einer Schule in Wendelstein bei einem Auto aus.' data-ctrl-image="{'id':'c49940fe-0f6c-4041-a284-f67c76fff0f2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/foto-blitzer-102-resimage_v-**imageVariant**_w-**width**.jpg?version=31196'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein GeschwindigkeitsmeÃgerät löst vor einer Schule in Wendelstein bei einem Auto aus.' title="" src="https://www.mdr.de/brisant/foto-blitzer-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31196"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/polizei-blitzer-fahrer-mittelfinger-geld-100.html" class="headline" title="">Teure Strafe: Autofahrer zeigt beim Blitzen den Mittelfinger</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/polizei-blitzer-fahrer-mittelfinger-geld-100.html" class="headline" title="">Teure Strafe: Autofahrer zeigt beim Blitzen den Mittelfinger</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/polizei-blitzer-fahrer-mittelfinger-geld-100.html" title="">Wegen einer vulgären Geste wurde ein Mann aus Passau zu einer hohen Geldstrafe verurteilt. Er hatte seinem Ärger über die kontrollierenden Beamten bei einer Radarkontrolle Luft gemacht. Seinem Konto zuliebe hätte er das besser bleiben lassen sollen.</a></p>
<a href="/thema/polizei-blitzer-fahrer-mittelfinger-geld-100.html" class="moreBtn" title="Teure Strafe: Autofahrer zeigt beim Blitzen den Mittelfinger">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/polizei-blitzer-fahrer-mittelfinger-geld-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ecstasy-in-champagner-neue-charge-entdeckt-warnung-der-verbraucherzentrale-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/ecstasy-in-champagner-neue-charge-entdeckt-warnung-der-verbraucherzentrale-100.html" title="">
<div class="imageWrapper ">
<img title='Champagnerflaschen in einem Regal | Bildrechte: imago/PPfotodesign' alt='Champagnerflaschen in einem Regal' data-ctrl-image="{'id':'9ad52214-b4cc-4279-873d-7c274ccdff1c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/champagner-100-resimage_v-**imageVariant**_w-**width**.jpg?version=15231'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Champagnerflaschen in einem Regal' title="" src="https://www.mdr.de/nachrichten/champagner-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15231"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/PPfotodesign</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/ecstasy-in-champagner-neue-charge-entdeckt-warnung-der-verbraucherzentrale-100.html" class="headline" title="">Vorsicht – Ecstasy im Champagner! Weitere Flaschen betroffen.</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/ecstasy-in-champagner-neue-charge-entdeckt-warnung-der-verbraucherzentrale-100.html" class="headline" title="">Vorsicht – Ecstasy im Champagner! Weitere Flaschen betroffen.</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/ecstasy-in-champagner-neue-charge-entdeckt-warnung-der-verbraucherzentrale-100.html" title="">Rückruf und Warnung der Verbraucherzentrale: Eine weitere Charge des Champagners &quot;Ice Impérial&quot; von Moët &amp; Chandon kann eine tödliche Dosis der Droge Ecstasy enthalten. Woran kann man das erkennen?</a></p>
<a href="/thema/ecstasy-in-champagner-neue-charge-entdeckt-warnung-der-verbraucherzentrale-100.html" class="moreBtn" title="Vorsicht – Ecstasy im Champagner! Weitere Flaschen betroffen.">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/ecstasy-in-champagner-neue-charge-entdeckt-warnung-der-verbraucherzentrale-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haustiere-im-bett-schlafen-gut-oder-schlecht-katze-hund-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/haustiere-im-bett-schlafen-gut-oder-schlecht-katze-hund-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Blondes Mädchen liegt mti einem Hund auf einem Bett | Bildrechte: imago images / Westend61' alt='Ein Blondes Mädchen liegt mti einem Hund auf einem Bett' data-ctrl-image="{'id':'9dce637c-35b9-4282-83cd-efda092658dc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/ratgeber/haustiere-116-resimage_v-**imageVariant**_w-**width**.jpg?version=13627'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Blondes Mädchen liegt mti einem Hund auf einem Bett' title="" src="https://www.mdr.de/brisant/ratgeber/haustiere-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13627"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/haustiere-im-bett-schlafen-gut-oder-schlecht-katze-hund-100.html" class="headline" title="">Wenn Haustiere mit im Bett schlafen: Wie wirkt sich das auf den Schlaf aus?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/haustiere-im-bett-schlafen-gut-oder-schlecht-katze-hund-100.html" class="headline" title="">Wenn Haustiere mit im Bett schlafen: Wie wirkt sich das auf den Schlaf aus?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/haustiere-im-bett-schlafen-gut-oder-schlecht-katze-hund-100.html" title="">Sollten Haustiere mit im eigenen Bett schlafen? Ein Thema, das die Geister scheidet. Eine neue Umfrage hat jetzt ergeben, dass die kleinen Vierbeiner im Bett für viele schlaffördernd sind.</a></p>
<a href="/thema/haustiere-im-bett-schlafen-gut-oder-schlecht-katze-hund-100.html" class="moreBtn" title="Wenn Haustiere mit im Bett schlafen: Wie wirkt sich das auf den Schlaf aus?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/haustiere-im-bett-schlafen-gut-oder-schlecht-katze-hund-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="squid-game-reality-show-challenge-preisgeld-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/squid-game-reality-show-challenge-preisgeld-100.html" title="">
<div class="imageWrapper ">
<img title='Mitarbeiter des Kostümhändlers Deiters posieren in Kostümen aus der Serie &quot;Squid Game&quot; des Streaming-Anbieters Netflix. Wenn Karnevalisten den Elften Elften und damit den Auftakt der jecken Jahreszeit feiern, wird sich der Einfluss von Streaming-Serien auf die Kostümwahl wohl auch diesmal bemerkbar machen. Die Nachfrage nach Kostümen aus der südkoreanischen Netflix-Serie &quot;The Squid Game&quot; sei groß, sagte der Geschäftsführer des Kostümhändlers der dpa. | Bildrechte: dpa' alt='Mitarbeiter des Kostümhändlers Deiters posieren in Kostümen aus der Serie &quot;Squid Game&quot; des Streaming-Anbieters Netflix. Wenn Karnevalisten den Elften Elften und damit den Auftakt der jecken Jahreszeit feiern, wird sich der Einfluss von Streaming-Serien auf die Kostümwahl wohl auch diesmal bemerkbar machen. Die Nachfrage nach Kostümen aus der südkoreanischen Netflix-Serie &quot;The Squid Game&quot; sei groß, sagte der Geschäftsführer des Kostümhändlers der dpa.' data-ctrl-image="{'id':'abd9307e-109c-423c-a01c-55ca58cdc542','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/squid-game-104-resimage_v-**imageVariant**_w-**width**.jpg?version=11891'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mitarbeiter des Kostümhändlers Deiters posieren in Kostümen aus der Serie &quot;Squid Game&quot; des Streaming-Anbieters Netflix. Wenn Karnevalisten den Elften Elften und damit den Auftakt der jecken Jahreszeit feiern, wird sich der Einfluss von Streaming-Serien auf die Kostümwahl wohl auch diesmal bemerkbar machen. Die Nachfrage nach Kostümen aus der südkoreanischen Netflix-Serie &quot;The Squid Game&quot; sei groß, sagte der Geschäftsführer des Kostümhändlers der dpa.' title="" src="https://www.mdr.de/brisant/squid-game-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11891"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/squid-game-reality-show-challenge-preisgeld-100.html" class="headline" title="">Preisgeld in Millionenhöhe: Serienerfolg &quot;Squid-Game&quot; wird zur Reality-Show</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/squid-game-reality-show-challenge-preisgeld-100.html" class="headline" title="">Preisgeld in Millionenhöhe: Serienerfolg &quot;Squid-Game&quot; wird zur Reality-Show</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/squid-game-reality-show-challenge-preisgeld-100.html" title="">Gerade erst wurde die zweite Staffel des koreanischen Serienerfolges &quot;Squid Game&quot; bekannt gegeben. Jetzt folgen die nächsten Neuigkeiten: Squid-Game soll zur Reality-Show werden. Teilnehmer werden noch gesucht.</a></p>
<a href="/thema/squid-game-reality-show-challenge-preisgeld-100.html" class="moreBtn" title="Preisgeld in Millionenhöhe: Serienerfolg &amp;quot;Squid-Game&amp;quot; wird zur Reality-Show">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/squid-game-reality-show-challenge-preisgeld-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wild-vs-seven-zweite-staffel-es-geht-los-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/wild-vs-seven-zweite-staffel-es-geht-los-100.html" title="">
<div class="imageWrapper ">
<img title='Sieben Männer schauen in die Kamera | Bildrechte: MDR/Fritz Meinecke' alt='Sieben Männer schauen in die Kamera' data-ctrl-image="{'id':'1998e375-b6e1-428c-9b93-3c03fefe7808','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/fritz-meinecke-seven-vs-wild-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5759'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-362_w-512_zc-51bb4fd7.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sieben Männer schauen in die Kamera' title="" src="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/fritz-meinecke-seven-vs-wild-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5759"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Fritz Meinecke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/wild-vs-seven-zweite-staffel-es-geht-los-100.html" class="headline" title="">Neue Staffel „7 vs. Wild“ - das erwartet die Zuschauer</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/wild-vs-seven-zweite-staffel-es-geht-los-100.html" class="headline" title="">Neue Staffel „7 vs. Wild“ - das erwartet die Zuschauer</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/wild-vs-seven-zweite-staffel-es-geht-los-100.html" title="">Sieben Personen, sieben Tage, sieben Spots - aber wo? Outdoor- Experte und You Tuber Fritz Meinecke hat jetzt verraten, was in der neuen Staffel der Online-Abenteuerserie „7 vs. Wild“ auf die Teilnehmer wartet.</a></p>
<a href="/thema/wild-vs-seven-zweite-staffel-es-geht-los-100.html" class="moreBtn" title="Neue Staffel „7 vs. Wild“ - das erwartet die Zuschauer">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/wild-vs-seven-zweite-staffel-es-geht-los-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link77bde72e-41e2-4452-8205-e90d2fa71610', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<!-- <script src="/resources/jump/reactify/static/js/main.js"></script> -->

</body>
</html>
