<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 01.08.2022, 15:25:59 from mdrprod-tomcat-delivery3 -->
<head>
<title>So schön ist euer Sommerurlaub! | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wie verbringt ihr in diesem Jahr euren Urlaub? Das wollen Sarah und Lars von der MDR JUMP Morningshow wissen und bitten um schöne Postkarten. Ihr seid dem Ruf schon zahlreich gefolgt – und könnt mit ein wenig Glück damit sogar gewinnen!"/>
<meta name="keywords" content="mdr jump, morningshow, postkarten, sarah und lars, urlaub, preisgeld, gewinnspielMDR JUMP"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdrjump.de/thema/eure-postkarten-mdr-jump-morningshow-urlaub-100.html"/>
<meta property="og:image" content="https://cdn.mdrjump.de/thema/postkarten-mdr-jump-studio-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=54982"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="So schön ist euer Sommerurlaub! | MDR JUMP"/>
<meta property="og:description" content="Wie verbringt ihr in diesem Jahr euren Urlaub? Das wollen Sarah und Lars von der MDR JUMP Morningshow wissen und bitten um schöne Postkarten. Ihr seid dem Ruf schon zahlreich gefolgt – und könnt mit ein wenig Glück damit sogar gewinnen!"/>
<meta name="date" content="2022-08-01T13:26:25+02:00"/>
<link rel="canonical" href="https://www.mdrjump.de/thema/eure-postkarten-mdr-jump-morningshow-urlaub-100.html"/>
<link rel="amphtml" href="https://www.mdrjump.de/thema/eure-postkarten-mdr-jump-morningshow-urlaub-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdrjump.de" />
<meta name="application-name" content="mdrjump.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdrjump.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdrjump.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdrjump.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.mdrjump.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="Ih_6twg-v5pQXpfJHCscfpx31maVLHx51pRWDFjNBDw" /> <!-- neu mdrjump.de -->
<meta name="google-site-verification" content="7qGObDZo_-benrUHk-cXyyMN927QBro_nt-E66LwCk4" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"eure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Feure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100.html]","x2":"[]","x3":"[eure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100]","x4":"[So%20sch%C3%B6n%20ist%20euer%20Sommerurlaub%21]","x5":"[046325fd%2D30a8%2D424a%2D9020%2D4428160a22dc]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202208011326","x11":"[]","x12":"[web]","x13":"[jump.thema.eure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.3.1/main.css?version=52916"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=0504"/>
<script type="text/javascript" src="https://cdn.mdrjump.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.3.1/main.js?version=4919"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=35521"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"So schön ist euer Sommerurlaub!","description":"Wie verbringt ihr in diesem Jahr euren Urlaub? Das wollen Sarah und Lars von der MDR JUMP Morningshow wissen und bitten um schöne Postkarten. Ihr seid dem Ruf schon zahlreich gefolgt \u2013 und könnt mit ein wenig Glück damit sogar gewinnen!","datePublished":"2022-08-01T13:26:25+02:00","dateModified":"2022-08-01T13:26:25+02:00","mainEntityOfPage":"https:\/\/www.mdrjump.de\/thema\/eure-postkarten-mdr-jump-morningshow-urlaub-100.html","publisher":{"@type":"Organization","name":"MDR JUMP","logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdrjump.de\/resources\/jump\/site\/img\/amp_publisher_logo.png","height":60,"width":112}},"author":{"@type":"Organization","name":"MDR JUMP","url":"https:\/\/www.mdrjump.de"},"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdrjump.de\/thema\/postkarten-mdr-jump-studio-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=54982","https:\/\/cdn.mdrjump.de\/thema\/postkarten-mdr-jump-studio-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=54982"]}}
</script>
</head>

<body class="node-thema cssArticle hasNoRessort  "
id="eure-postkarten-mdr-jump-morningshow-urlaub-100Body" data-id="eure-postkarten-mdr-jump-morningshow-urlaub-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/eure-postkarten-mdr-jump-morningshow-urlaub-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-08-01T20:23:40+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::eure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100&x1=http%3A%2F%2Fwww.mdrjump.de%2Fthema%2Feure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100.html&x2=&x3=eure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100&x4=So%20sch%C3%B6n%20ist%20euer%20Sommerurlaub%21&x5=046325fd%2D30a8%2D424a%2D9020%2D4428160a22dc&x6=article&x7=&x8=&x9=0&x10=202208011326&x11=&x12=web&x13=jump.thema.eure%2Dpostkarten%2Dmdr%2Djump%2Dmorningshow%2Durlaub%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>

</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>

<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">So schön ist euer Sommerurlaub!</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>01. August 2022, </span>
<span>13:26 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdrjump.de/thema/eure-postkarten-mdr-jump-morningshow-urlaub-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'So schön ist euer Sommerurlaub!'}"></div>
</div>
<p class="einleitung ">Wie verbringt ihr in diesem Jahr euren Urlaub? Das wollen Sarah und Lars von der MDR JUMP Morningshow wissen und bitten um schöne Postkarten. Ihr seid dem Ruf schon zahlreich gefolgt – und könnt mit ein wenig Glück damit sogar gewinnen!</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Studiowand MDR JUMP Postkarten | Bildrechte: MDR JUMP' alt='Studiowand MDR JUMP Postkarten' data-ctrl-image="{'id':'59c60798-dc24-45ef-b10b-387c37672e44','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/postkarten-mdr-jump-studio-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54982'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Studiowand MDR JUMP Postkarten' title="" src="https://cdn.mdrjump.de/thema/postkarten-mdr-jump-studio-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54982"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Balkonien, Ostsee, Türkei oder Kroatien - ihr habt in diesem Sommer die ganze Welt bereist! Und was uns ganz besonders freut, ist, dass ihr dabei auch an uns gedacht habt. Unsere Studiowand ist bereits voll geschmückt mit euren bunten Postkarten, vielen Dank dafür!
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="morningshow-mdr-jump-postkarten-galerie-100" class="box boxNormal boxSpecial  cssImageGallery hasNoRessort   targetNode-thema "
data-ctrl-gallery="{'index':'','jsonUrl':'\/thema\/morningshow-mdr-jump-postkarten-galerie-100-galleryJson.json','variant':'galleryTeaserBig','id':'gallerya7db7b75-a60c-4b5a-9699-dcf766508ba5'}"
>
<div class="teaser special viewG galleryTeaserBig" data-ctrl-slidable="{'id':'sliderGalleryb5332e2f-fe85-4bf8-98da-42c20fc1267c'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline ">Diese schönen Postkarten habt ihr uns bereits geschickt</span>
</h4>
</div>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/thema/morningshow-mdr-jump-postkarten-galerie-100_showImage-postkarte-inge-portugal-100_zc-69a9a74c.html" title="Link zum nächsten Bild"></a>
<img title='MDR JUMP Morningshow Urlaubspost | Bildrechte: MDR JUMP' alt='MDR JUMP Morningshow Urlaubspost' data-ctrl-image="{'id':'32ddcf0c-2e78-4420-a3ec-f7a3dab0c413','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/morningshow/urlaubspost-100-resimage_v-**imageVariant**_w-**width**.jpg?version=15488'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Morningshow Urlaubspost' title="" src="https://cdn.mdrjump.de/morningshow/urlaubspost-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15488"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Sarah und Lars freuen sich jedes Jahr über eure Urlaubsgrüße!</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGalleryb5332e2f-fe85-4bf8-98da-42c20fc1267c-slider="{}">
<div class="mediaCon " data-id="urlaubspost-100">
<div class="media mediaA ">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100_showImage-urlaubspost-100_zc-40ab295a.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Morningshow Urlaubspost | Bildrechte: MDR JUMP' alt='MDR JUMP Morningshow Urlaubspost' data-ctrl-image="{'id':'efef2aab-61e1-44e3-b245-06feddcbee1c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/morningshow/urlaubspost-100-resimage_v-**imageVariant**_w-**width**.jpg?version=15488'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Morningshow Urlaubspost' title="" src="https://cdn.mdrjump.de/morningshow/urlaubspost-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15488"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Sarah und Lars freuen sich jedes Jahr über eure Urlaubsgrüße!</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="postkarte-inge-portugal-100">
<div class="media mediaA ">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100_showImage-postkarte-inge-portugal-100_zc-69a9a74c.html" title="">
<div class="imageWrapper ">
<img title='Postkarte von Inge aus Portugal | Bildrechte: MDR JUMP' alt='Postkarte von Inge aus Portugal' data-ctrl-image="{'id':'cee7fe9c-c83d-4b57-964a-38e4fd98a9e7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/postkarte-inge-portugal-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42494'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Postkarte von Inge aus Portugal' title="" src="https://cdn.mdrjump.de/thema/postkarte-inge-portugal-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42494"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Inge schickt Grüße aus Portugal! Dass sie daheim eine Tanzgruppe leitet, merkt man sofort an der guten Figur, oder?</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="postkarte-familie-aegypten-100">
<div class="media mediaA ">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100_showImage-postkarte-familie-aegypten-100_zc-05ecf369.html" title="">
<div class="imageWrapper ">
<img title='Postkarte Familie Ägypten | Bildrechte: MDR JUMP' alt='Postkarte Familie Ägypten' data-ctrl-image="{'id':'4ad4b7a7-aa86-4b75-a099-ac30336fef95','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/postkarte-familie-aegypten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=1460'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Postkarte Familie Ägypten' title="" src="https://cdn.mdrjump.de/thema/postkarte-familie-aegypten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1460"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Familie Hänschen hat uns diese Schöne Karte aus Ägypten geschickt. Anbei folgender Spruch: "Diese Karte soll beweisen, wir befinden uns auf Reisen. Es geht uns gut, wir urlauben gerne und grüßen herzlich aus der Ferne." Wir grüßen zurück!</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="postkarte-rhoen-schafe-100">
<div class="media mediaA ">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100_showImage-postkarte-rhoen-schafe-100_zc-3a344866.html" title="">
<div class="imageWrapper ">
<img title='Postkarte aus der Rhön | Bildrechte: MDR JUMP' alt='Postkarte aus der Rhön' data-ctrl-image="{'id':'14567a3f-d2e3-45d0-9dda-9983ed9a5ece','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/postkarte-rhoen-schafe-100-resimage_v-**imageVariant**_w-**width**.jpg?version=0252'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Postkarte aus der Rhön' title="" src="https://cdn.mdrjump.de/thema/postkarte-rhoen-schafe-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0252"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Nadja und ihre Familie haben die Luft und die Ruhe in der Rhön genossen. Auf dem Plan standen aber auch tolle Ausflüge und Wanderungen.</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="postkarte-umag-kroatien-100">
<div class="media mediaA ">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100_showImage-postkarte-umag-kroatien-100_zc-99fc552a.html" title="">
<div class="imageWrapper ">
<img title='Postkarte aus Kroatien | Bildrechte: MDR JUMP' alt='Postkarte aus Kroatien' data-ctrl-image="{'id':'e678637d-e5d3-4372-a7b5-816da1e89303','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/postkarte-umag-kroatien-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8765'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Postkarte aus Kroatien' title="" src="https://cdn.mdrjump.de/thema/postkarte-umag-kroatien-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8765"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Steffi war mit ihrer Familie und Freunden auf Kroatien. Dort haben sie neben dem Strand auch eine Grotte und einen Wasserpark besucht. Wir bedanken uns für den Urlaubsgruß!</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="postkarte-stefanie-100">
<div class="media mediaA ">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100_showImage-postkarte-stefanie-100_zc-993cd2e8.html" title="">
<div class="imageWrapper ">
<img title='Postkarte von Stefanie | Bildrechte: MDR JUMP' alt='Postkarte von Stefanie' data-ctrl-image="{'id':'942c4a2b-7d37-4d4c-83c1-8ca4e628bb24','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/postkarte-stefanie-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25817'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Postkarte von Stefanie' title="" src="https://cdn.mdrjump.de/thema/postkarte-stefanie-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25817"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Diese süße Karte hat uns Stefanie geschickt. Da sie hochschwanger und ihr Freund eine Ausbildung macht, musste der Urlaub dieses Jahr ins Wasser fallen. Ihre "Baby-Wampe" hält sie dafür bei Oma im Garten in die Sonne, schreibt sie. Wir wünschen viel Spaß und alles Gute!</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGalleryb5332e2f-fe85-4bf8-98da-42c20fc1267c-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGalleryb5332e2f-fe85-4bf8-98da-42c20fc1267c-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGalleryb5332e2f-fe85-4bf8-98da-42c20fc1267c-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGalleryb5332e2f-fe85-4bf8-98da-42c20fc1267c-label="{}">
</div>
</div>
</div>
</div>
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100.html" class="moreBtn" title="Diese schönen Postkarten habt ihr uns bereits geschickt">
<span class="linktext">
Alle (6) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Morningshow Urlaubspost | Bildrechte: MDR JUMP' alt='MDR JUMP Morningshow Urlaubspost' data-ctrl-image="{'id':'1728fe23-0222-43df-910c-a786571b55a4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/morningshow/urlaubspost-100-resimage_v-**imageVariant**_w-**width**.jpg?version=15488'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Morningshow Urlaubspost' title="" src="https://cdn.mdrjump.de/morningshow/urlaubspost-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15488"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100.html" class="headline" title="">Diese schönen Postkarten habt ihr uns bereits geschickt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100.html" class="headline" title="">Diese schönen Postkarten habt ihr uns bereits geschickt</a>
</h4>
</div>
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100.html" class="moreBtn" title="Diese schönen Postkarten habt ihr uns bereits geschickt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/morningshow-mdr-jump-postkarten-galerie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Der Urlaub steht noch an und ihr habt auch so richtig Lust, uns davon zu berichten? Noch habt ihr die Chance dazu: Bis zum 25.08.2022 sammeln wir alle Postkarten, die bei uns ankommen. Dabei ist es ganz egal, ob es eine Touri-Postkarte oder vielleicht sogar eine kreative Bastelarbeit mit Briefmarke drauf ist. Nach Einsendeschluss wird ausgelost. Dem Absender der Gewinner-Postkarte winkt ein ganz besonderer Preis: 1000 Euro für den nächsten Urlaub! Besonders wichtig: Deine Telefonnummer muss auf der Postkarte stehen, damit wir dich erreichen können. Mehr Infos findet ihr unten in den Teilnahmebedingungen.
</p>
</div>
<h3 class="subtitle ">An welche Adresse muss ich die Karte schicken?</h3>
<div class="paragraph ">
<p class="text">
<strong>Sarah &amp; Lars <br/>MDR JUMP <br/>Gerberstraße 2 <br/>06108 Halle</strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="urlaubspostkarten-Teilnahmebedingungen-100" class="box boxNormal cssArticle hasNoRessort targetNode-agb "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/agb/urlaubspostkarten-Teilnahmebedingungen-100.html" title="">
<div class="imageWrapper ">
<img title='Allgemeine Geschäftsbedingungen | Bildrechte: Colourbox.de' alt='Allgemeine Geschäftsbedingungen' data-ctrl-image="{'id':'c3934810-a46f-467f-9906-58e6589dcf94','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/aktion/agb102-resimage_v-**imageVariant**_w-**width**.jpg?version=5665'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Allgemeine Geschäftsbedingungen' title="" src="https://cdn.mdrjump.de/aktion/agb102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5665"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gewinnspiel &quot;MDR JUMP Urlaubspostkarte&quot; </span>
<a href="/aktion/agb/urlaubspostkarten-Teilnahmebedingungen-100.html" class="headline" title="">Teilnahmebedingungen </a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/agb/urlaubspostkarten-Teilnahmebedingungen-100.html" class="headline" title="">Gewinnspiel &quot;MDR JUMP Urlaubspostkarte&quot; </a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/agb/urlaubspostkarten-Teilnahmebedingungen-100.html" title="">Schreibe Sarah und Lars aus dem Urlaub und habe die Chance auf 1000 EUR für deinen nächsten Urlaub!</a></p>
<a href="/aktion/agb/urlaubspostkarten-Teilnahmebedingungen-100.html" class="moreBtn" title="Gewinnspiel &amp;quot;MDR JUMP Urlaubspostkarte&amp;quot; ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/agb/urlaubspostkarten-Teilnahmebedingungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Morningshow | 01. August 2022 | 08:05 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="film-kino-maerchen-ard-netflix-mdr-disneyplus-familie-ferien-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/film-kino-maerchen-ard-netflix-mdr-disneyplus-familie-ferien-100.html" title="">
<div class="imageWrapper ">
<img title='Kinder schauen einen Film und essen Popcorn | Bildrechte: imago images/ Addictive Stock' alt='Kinder schauen einen Film und essen Popcorn' data-ctrl-image="{'id':'7b518cb1-0039-467f-b703-e9a9217a06eb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/kinder-popcorn-film-100-resimage_v-**imageVariant**_w-**width**.jpg?version=38295'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kinder schauen einen Film und essen Popcorn' title="" src="https://cdn.mdrjump.de/thema/kinder-popcorn-film-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38295"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Addictive Stock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/film-kino-maerchen-ard-netflix-mdr-disneyplus-familie-ferien-100.html" class="headline" title="">Kino- und Fernsehtipps für die Familien-Ferien</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/film-kino-maerchen-ard-netflix-mdr-disneyplus-familie-ferien-100.html" class="headline" title="">Kino- und Fernsehtipps für die Familien-Ferien</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/film-kino-maerchen-ard-netflix-mdr-disneyplus-familie-ferien-100.html" title="">Wenn die Sonne sich mal versteckt und die Regentropfen fallen, fällt auch der geplante Seeausflug ins Wasser. Nicht schlimm, denn in den Sommerferien darf man sich auch mal vor den Fernseher kuscheln. Wir haben ein paar Tipps für die ganze Familie.</a></p>
<a href="/thema/film-kino-maerchen-ard-netflix-mdr-disneyplus-familie-ferien-100.html" class="moreBtn" title="Kino- und Fernsehtipps für die Familien-Ferien">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/film-kino-maerchen-ard-netflix-mdr-disneyplus-familie-ferien-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mietzuschuss-wohngeld-rechner-bund-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/mietzuschuss-wohngeld-rechner-bund-100.html" title="">
<div class="imageWrapper ">
<img title='Frau legt Geldscheine in Spardose | Bildrechte: imago images/ Westend61' alt='Frau legt Geldscheine in Spardose' data-ctrl-image="{'id':'c2a89518-b52f-4c72-9862-eefb94065068','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/mietzuschuss-wohngeld-100-resimage_v-**imageVariant**_w-**width**.jpg?version=22762'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau legt Geldscheine in Spardose' title="" src="https://cdn.mdrjump.de/thema/mietzuschuss-wohngeld-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22762"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/mietzuschuss-wohngeld-rechner-bund-100.html" class="headline" title="">So kannst du checken, ob du Mietzuschuss bekommst</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/mietzuschuss-wohngeld-rechner-bund-100.html" class="headline" title="">So kannst du checken, ob du Mietzuschuss bekommst</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/mietzuschuss-wohngeld-rechner-bund-100.html" title="">Bundeskanzler Olaf Scholz hat eine „große Wohngeldreform“ angekündigt. Demnach wird das Wohngeld im kommenden Jahr erhöht. Hier erfahrt ihr, ob ihr davon profitieren könntet.</a></p>
<a href="/thema/mietzuschuss-wohngeld-rechner-bund-100.html" class="moreBtn" title="So kannst du checken, ob du Mietzuschuss bekommst">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/mietzuschuss-wohngeld-rechner-bund-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="darf-der-chef-im-urlaub-anrufen-erreichbar-sein-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/darf-der-chef-im-urlaub-anrufen-erreichbar-sein-100.html" title="">
<div class="imageWrapper ">
<img title='Helfen ganz klar beim Abschalten und Erholen: Meer, Wind, Sonne (Symbolfoto) | Bildrechte: IMAGO / Westend61' alt='Helfen ganz klar beim Abschalten und Erholen: Meer, Wind, Sonne (Symbolfoto)' data-ctrl-image="{'id':'1365c149-570e-4320-8ec3-364b71003b87','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/mann-strand-arme-ausgestreckt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8975'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Helfen ganz klar beim Abschalten und Erholen: Meer, Wind, Sonne (Symbolfoto)' title="" src="https://cdn.mdrjump.de/thema/mann-strand-arme-ausgestreckt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8975"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Helfen ganz klar beim Abschalten und Erholen: Meer, Wind, Sonne (Symbolfoto)</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/darf-der-chef-im-urlaub-anrufen-erreichbar-sein-100.html" class="headline" title="">Stören in den schönsten Wochen des Jahres: Darf der Chef im Urlaub anrufen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/darf-der-chef-im-urlaub-anrufen-erreichbar-sein-100.html" class="headline" title="">Stören in den schönsten Wochen des Jahres: Darf der Chef im Urlaub anrufen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/darf-der-chef-im-urlaub-anrufen-erreichbar-sein-100.html" title="">Ausruhen, ausschlafen, Seele baumeln lassen: Die Ferien vom Job sind wichtig, um neue Kraft zu tanken. Ob Kollegen und Chefs trotzdem über Telefon oder WhatsApp kurz stören dürfen, klären wir mit einem Anwalt. </a></p>
<a href="/thema/darf-der-chef-im-urlaub-anrufen-erreichbar-sein-100.html" class="moreBtn" title="Stören in den schönsten Wochen des Jahres: Darf der Chef im Urlaub anrufen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/darf-der-chef-im-urlaub-anrufen-erreichbar-sein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hodenkrebs-warum-junge-altersgruppe-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/hodenkrebs-warum-junge-altersgruppe-100.html" title="">
<div class="imageWrapper ">
<img title='Die Diagnose Hodenkrebs bei mehreren prominenten Fußballern hat das Thema etwas mehr in die Öffentlichkeit gerückt | Bildrechte: IMAGO / Laci Perenyi' alt='Die Diagnose Hodenkrebs bei mehreren prominenten Fußballern hat das Thema etwas mehr in die Öffentlichkeit gerückt' data-ctrl-image="{'id':'411b9407-c41a-48b6-99f4-10af9e04bea9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/handhaltung-mauer-fussball-100-resimage_v-**imageVariant**_w-**width**.jpg?version=381'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Diagnose Hodenkrebs bei mehreren prominenten Fußballern hat das Thema etwas mehr in die Öffentlichkeit gerückt' title="" src="https://cdn.mdrjump.de/thema/handhaltung-mauer-fussball-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=381"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Diagnose Hodenkrebs bei mehreren prominenten Fußballern hat das Thema etwas mehr in die Öffentlichkeit gerückt</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO / Laci Perenyi</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/hodenkrebs-warum-junge-altersgruppe-100.html" class="headline" title="">Hodenkrebs – Warum oft gerade junge Männer und Leistungssportler betroffen sind </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/hodenkrebs-warum-junge-altersgruppe-100.html" class="headline" title="">Hodenkrebs – Warum oft gerade junge Männer betroffen sind </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/hodenkrebs-warum-junge-altersgruppe-100.html" title="">Der Fall des Fußballers Sébastien Haller hat ein Leiden in den Blick der Öffentlichkeit geholt, das im Jahr gut 4.000 Männer in Deutschland betrifft. Hodentumore treten gerade bei einer bestimmten Altersgruppe vergleichsweise häufig auf.</a></p>
<a href="/thema/hodenkrebs-warum-junge-altersgruppe-100.html" class="moreBtn" title="Hodenkrebs – Warum oft gerade junge Männer betroffen sind ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/hodenkrebs-warum-junge-altersgruppe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="garten-bei-trockenheit-richtig-pflegen-giessen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/garten-bei-trockenheit-richtig-pflegen-giessen-100.html" title="">
<div class="imageWrapper ">
<img title='Zum Ausruhen und Wohlfühlen: Mutter und Sohn auf einem Stuhl einem grünen Garten (Symbolbild) | Bildrechte: IMAGO / YAY Images' alt='Zum Ausruhen und Wohlfühlen: Mutter und Sohn auf einem Stuhl einem grünen Garten (Symbolbild)' data-ctrl-image="{'id':'cafccff5-d931-4afa-ab68-db690200f96f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/mutter-kind-stuhl-garten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=49455'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zum Ausruhen und Wohlfühlen: Mutter und Sohn auf einem Stuhl einem grünen Garten (Symbolbild)' title="" src="https://cdn.mdrjump.de/thema/mutter-kind-stuhl-garten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49455"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / YAY Images</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/garten-bei-trockenheit-richtig-pflegen-giessen-100.html" class="headline" title="">Sommerhitze und zu wenig Regen: So bleibt der Garten trotzdem schön</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/garten-bei-trockenheit-richtig-pflegen-giessen-100.html" class="headline" title="">Sommerhitze und zu wenig Regen: So bleibt der Garten trotzdem schön</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/garten-bei-trockenheit-richtig-pflegen-giessen-100.html" title="">Im heißen, trockenen Sommer leidet auch die Wohlfühl-Oase vieler Familien. Wer seinen Garten gut durch diese Wochen bringen will, muss ganz schön viel Arbeit hineinstecken. Mit ein paar Tipps vom Profi wird das leichter.</a></p>
<a href="/thema/garten-bei-trockenheit-richtig-pflegen-giessen-100.html" class="moreBtn" title="Sommerhitze und zu wenig Regen: So bleibt der Garten trotzdem schön">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/garten-bei-trockenheit-richtig-pflegen-giessen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tattoo-entfernen-mit-creme-statt-laser-funktioniert-das-nebenwirkungen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/tattoo-entfernen-mit-creme-statt-laser-funktioniert-das-nebenwirkungen-100.html" title="">
<div class="imageWrapper ">
<img title='Vorlage für ein noch zu stechendes Tattoo auf dem Arm (Symbolfoto) | Bildrechte: IMAGO / Westend61' alt='Vorlage für ein noch zu stechendes Tattoo auf dem Arm (Symbolfoto)' data-ctrl-image="{'id':'6653da67-804f-4302-9b0d-55ccd7913d6d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdrjump.de/thema/tattoo-mit-schutzfolie-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25764'}"
class="img responsive-img " src="https://cdn.mdrjump.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Vorlage für ein noch zu stechendes Tattoo auf dem Arm (Symbolfoto)' title="" src="https://cdn.mdrjump.de/thema/tattoo-mit-schutzfolie-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25764"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/tattoo-entfernen-mit-creme-statt-laser-funktioniert-das-nebenwirkungen-100.html" class="headline" title="">Tattoos einfach mit Cremes entfernen: Klappt das wirklich?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tattoo-entfernen-mit-creme-statt-laser-funktioniert-das-nebenwirkungen-100.html" class="headline" title="">Tattoos einfach mit Cremes entfernen: Klappt das wirklich?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tattoo-entfernen-mit-creme-statt-laser-funktioniert-das-nebenwirkungen-100.html" title="">Mit Anti-Tattoo-Cremes sollen ungeliebte Tätowierungen einfach verschwinden. Die Cremes werden als schmerzfreie und günstige Alternative zum Lasern beworben. Experten warnen vor ernsten und unschönen Nebenwirkungen. </a></p>
<a href="/thema/tattoo-entfernen-mit-creme-statt-laser-funktioniert-das-nebenwirkungen-100.html" class="moreBtn" title="Tattoos einfach mit Cremes entfernen: Klappt das wirklich?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tattoo-entfernen-mit-creme-statt-laser-funktioniert-das-nebenwirkungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkca6e445a-69ca-423b-9116-27375239cdb2', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.mdrjump.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<!-- <script src="/resources/jump/reactify/static/js/main.js"></script> -->

</body>
</html>
